페이지콜 미팅룸에 발생했던 문제가 해결되었고 원인을 탐색하고 있습니다.
Incident Report for Pagecall
Resolved
A scheduled system maintenance was conducted from 1:55 AM for about 5 minutes. We confirmed no active users before the downtime and verified no users were affected afterwards.
Posted Apr 08, 2024 - 02:37 KST
Monitoring
The issue is being monitored and the service is now operating normally.
Posted Apr 08, 2024 - 02:11 KST
Investigating
We are currently investigating this issue.
Posted Apr 08, 2024 - 01:56 KST
This incident affected: Pagecall App.